Aller au contenu


Cheminée bois pas cher, insert bois moins cher - Cheminée ethanol murale en promo -   Kit Bi-xénon H4 55W en promo ! - Alarme sans fil - Kit Vidéosurveillance moins cher

Aidez-nous à améliorer ce Forum, inscription gratuite ici

Double Ventilateurs de refroidissement ne s'enclenchent pas Chrysler 2.5 crd

Refroidissement moteur

55 réponses à ce sujet

#1 krezii

    Apprenti confirmé

  • Membres
  • PipPipPip
  • 37 messages
  • Votre age::53
  • Ville:Goussainville
  • Pays::france
  • Marque et modèle::chrysler voyager 2.5crd LX
  • Année::2002
  • Energie::DIESEL
  • Km actuel::208000

Posté 03 August 2020 - 05H47

Bonjour,

Désolé pour avoir disparu du périmètre j'ai eu quelque soucis professionnel que je viens de résoudre.
Pour résumer j'ai toujours ce problème de ventilateur qui ne s'enclenche pas. il y a un an environ alors que je rentrais le ventilateur de droite (devant le chrichri), s'étaient mise en route est impossible qu'il s'arrête après 10mn alors que le moteur était éteint et contact coupé. Pour éviter de décharger la batterie j'ai débranché la prise du ventilateur (peut être mon erreur). Plus aucuns des ventilateurs ne s'enclenchent alors que j'ai changé le calorstat derrière le moteur, la sonde de T° sur la culasse, vérifié le circuit d'eau + vidange. Rien n'y fait les ventilateurs ne fonctionnent plus depuis !!!

Je roule ainsi depuis 1 an car je me sers de mon VOYAGER que pour les déplacements familiaux. Là je vais bientôt prendre la route pour un long trajet mais il faut que je trouve cette panne et répare avant

- Je viens de tester les relais sur la traverse avant, je les ai nettoyés et intervertis de place, ensuite j'ai débranché la sonde de température (neuve) sur la culasse, et démarré le moteur pas de déclenchement des 2 ventilateurs mais claquement d'un relais (le troisième en partant de la gauche, du moins de ce que j'ai pu entendre, j'ai recommencé l'opération moteur allumé, changé de place les relais mais toujours le même scénario...

- J'ai testé les ventilos en direct sur la batterie, un seul fonctionne celui de gauche en étant devant le véhicule.

Lorsque je roule, pas de soucis de température moteur, c'est bien connu, mais une fois dans les embouteillages, là y a un problème !!

L'aiguille de T° monte jusqu'à presque la zone rouge, (je m'arrête avant une catastrophe bien sûr), mais aucun ventilos ne se déclenchent.

Alors questions : Est-ce normal que le ventilo droite ne fonctionne pas brancher en direct et est-ce que celui de gauche dépends de celui de droite lorsque le moteur chauffe ? Qu'elle serait exactement le problème ? J’ai lu beaucoup de topics sur le sujet mais aucun ne m’a réellement aidé à résoudre mon problème.

Merci pour votre aide

Krézii
qui n'avance, recul...

#2 PapyKy

    Du forum CNC-PapyKyKa de PapyKy

  • Membres
  • PipPipPipPipPipPip
  • 2429 messages
  • Ville:Belgique/Charleroi/Ransart
  • Année::Chrysler Grand Voyager 2.5 TD 1995 - 580.xxx Km, 08/2017.
  • Energie::Chrysler Grand Voyager 2.5 CRD 2004 - 330.xxx Km, 04/2019.
  • Km actuel::Ford Transit 2.5 1981 - Mercedes 508D de 1975 - Toyota Cressida de 1981

Posté 03 August 2020 - 06H29

Salut a toi.

Est tu sur de type de véhicule S3 ou S4 ??

Car si 1999 : S3, Si après S4, alors que sur ton profile S4 de 1999 :blink:
Une photo du véhicule sur ta présentation aurais levé le doute,


Si S4 , c'est comme cela.
Image IPB
Image IPB


Et il se pourrais y avoir aussi un fil fusible dans le faisceau, possible, a vérifier.

A vérifier avec Multimètre (sonnette), pour savoir.

A++, PapyKy.

Image IPB

Modifié par PapyKy, 03 August 2020 - 07H00.

Merci a tous, avoir regarder les 'trucs' de PapyKy.
Du Forum "CNC-PapyKyKa" du "BricAuBoisAuFer" pour les amateurs du bricolage.
Forum de PapyKy: http://cnc-papykyka.xooit.be/index.php
Sa Chaîne YouTube: https: //www.youtube .... VxZacgRq1MvHS7g

#3 krezii

    Apprenti confirmé

  • Membres
  • PipPipPip
  • 37 messages
  • Votre age::53
  • Ville:Goussainville
  • Pays::france
  • Marque et modèle::chrysler voyager 2.5crd LX
  • Année::2002
  • Energie::DIESEL
  • Km actuel::208000

Posté 03 August 2020 - 07H41

Bonjour Papykyka
Merci pour cette réponse rapide mon modèle est 2002 en fait et c'est bien un S4 je sais pas pourquoi j'ai mis ces références je vais corriger.

Fichier joint  chrysler.jpg   20.74 Ko   0 téléchargement(s)
qui n'avance, recul...

#4 krezii

    Apprenti confirmé

  • Membres
  • PipPipPip
  • 37 messages
  • Votre age::53
  • Ville:Goussainville
  • Pays::france
  • Marque et modèle::chrysler voyager 2.5crd LX
  • Année::2002
  • Energie::DIESEL
  • Km actuel::208000

Posté 03 August 2020 - 07H44

Et oui sur le schéma c'est exactement ceux là. Mais est ce quand même normal que le ventilo de droite ne fonctionne pas en direct?
qui n'avance, recul...

#5 Belmeca

    Fondateur

  • Administrateurs
  • 4141 messages
  • Ville:Nord
  • Pays::France
  • Marque et modèle::Chrysler voyager TD 2.5
  • Année::1995
  • Energie::Dièsel
  • Km actuel::499985

Posté 03 August 2020 - 07H48

Attention sur certains véhicules, il y a un ventilateur pour le moteur et un autre pour la clim si je ne me trompe pas, il se peu donc qu'il ne tourne pas en même temps !

Mais comme toi il ne tourne pas du tout :wacko:

Pour ta question, si tu le branche en direct avec le + et le -, il doit tourner, sinon il est mort

Question: est-ce-que ta clim fonctionne ? (je ne crois pas) si tu l'enclenche, a tu un ventilateur qui démarre ? (même si il s’arrête rapidement)

Pour dépanner, tu pourra fabriquer un relais et alimenter le ventilateur en prenant soins de le désolidariser du faisceau d'origine avec un bouton, mais c'est du bricolage,

Ne branche surtout pas en direct avec un bouton le ventilateur, sa consomme trop , il faut absolument passer par un relais avec une grosse section de fil (du relais au ventilateur)

il faut trouver la panne et je pense aussi (comme Papy) a un fil fusible qui a claqué au niveau du faisceau

A tu essayez de débrancher uniquement celui qui ne fonctionne pas en direct, pour voir si l'autre déclenche quand le moteur surchauffe? ou en mettant la clim et ventilation intérieur à fond ?

#6 krezii

    Apprenti confirmé

  • Membres
  • PipPipPip
  • 37 messages
  • Votre age::53
  • Ville:Goussainville
  • Pays::france
  • Marque et modèle::chrysler voyager 2.5crd LX
  • Année::2002
  • Energie::DIESEL
  • Km actuel::208000

Posté 03 August 2020 - 08H43

La clim fonctionne, je l'ai testé, je vais testé en débranchant celui qui ne fonctionne pas et en mettant la clim et ventilation je reviens vers vous.
Juste pour les 3 relais sur la traverse comme je l'ai précisé j'entends qu'un seul claquer est ce que j'en aurai de défectueux?
qui n'avance, recul...

#7 krezii

    Apprenti confirmé

  • Membres
  • PipPipPip
  • 37 messages
  • Votre age::53
  • Ville:Goussainville
  • Pays::france
  • Marque et modèle::chrysler voyager 2.5crd LX
  • Année::2002
  • Energie::DIESEL
  • Km actuel::208000

Posté 03 August 2020 - 09H34

J'ai refais le test avec clim et ventilo intérieur au max, le ventilateur qui fonctionne ne s'enclenche pas. J'entends le compresseur de clim qui se déclenche est produit du froid mais par intermittence. Quand je coupe et remet la clim ça produit du froid et s'atténue peu à peu et ainsi de suite... pour les ventilateurs de refroidissement nada!!!
qui n'avance, recul...

#8 krezii

    Apprenti confirmé

  • Membres
  • PipPipPip
  • 37 messages
  • Votre age::53
  • Ville:Goussainville
  • Pays::france
  • Marque et modèle::chrysler voyager 2.5crd LX
  • Année::2002
  • Energie::DIESEL
  • Km actuel::208000

Posté 03 August 2020 - 09H35

Rectification Pour le ventilateur !!! l'autre étant déconnecté mais est HS apparemment :(
qui n'avance, recul...

#9 PapyKy

    Du forum CNC-PapyKyKa de PapyKy

  • Membres
  • PipPipPipPipPipPip
  • 2429 messages
  • Ville:Belgique/Charleroi/Ransart
  • Année::Chrysler Grand Voyager 2.5 TD 1995 - 580.xxx Km, 08/2017.
  • Energie::Chrysler Grand Voyager 2.5 CRD 2004 - 330.xxx Km, 04/2019.
  • Km actuel::Ford Transit 2.5 1981 - Mercedes 508D de 1975 - Toyota Cressida de 1981

Posté 03 August 2020 - 09H41

Bonsoir à tous deux.

Il y a une solution pour savoir si les circuits de puissance et de ce fait savoir ce qui est correct ou HS.

Il faut l'ouvrir et avec un apuit,
Pour avoir si le courant passe ou coupé. Image IPB

Image IPB

This image is a modele 50 A, a cosse large for the circuit power, as the origin for the bougie de préchauffage.

Image IPB

Ou tu a un autre relais du même type, tu l'ouvre et tu le place sur les câbles de ceux qui montent.

Image IPB

Ce relais est de ce type courant, le dessin est souvant inscris sur les relais.

A ++, PapyKy.
Merci a tous, avoir regarder les 'trucs' de PapyKy.
Du Forum "CNC-PapyKyKa" du "BricAuBoisAuFer" pour les amateurs du bricolage.
Forum de PapyKy: http://cnc-papykyka.xooit.be/index.php
Sa Chaîne YouTube: https: //www.youtube .... VxZacgRq1MvHS7g

#10 Belmeca

    Fondateur

  • Administrateurs
  • 4141 messages
  • Ville:Nord
  • Pays::France
  • Marque et modèle::Chrysler voyager TD 2.5
  • Année::1995
  • Energie::Dièsel
  • Km actuel::499985

Posté 03 August 2020 - 09H55

Voir le messagekrezii, le 03 August 2020 - 09H34, dit :

J'ai refais le test avec clim et ventilo intérieur au max, le ventilateur qui fonctionne ne s'enclenche pas. J'entends le compresseur de clim qui se déclenche est produit du froid mais par intermittence. Quand je coupe et remet la clim ça produit du froid et s'atténue peu à peu et ainsi de suite... pour les ventilateurs de refroidissement nada!!!

Ok donc pas de fonctionnement ventilateur non plus avec la clim qui fonctionne !

le froid qui s'atténue, c'est normal, car ton gaz chauffe et il n'est pas refroidi (car pas de ventilateur), du coup le froid baisse peu à peu jusqu’à ne plus en avoir et finira par mettre la climatisation en sécurité, tu retrouvera un fonctionnement normale de ta climatisation quand tes ventilateurs fonctionneront à nouveau

#11 krezii

    Apprenti confirmé

  • Membres
  • PipPipPip
  • 37 messages
  • Votre age::53
  • Ville:Goussainville
  • Pays::france
  • Marque et modèle::chrysler voyager 2.5crd LX
  • Année::2002
  • Energie::DIESEL
  • Km actuel::208000

Posté 03 August 2020 - 10H34

Ok merci donc changement du bloc ventilos :unsure: Je regarde déjà pour en commander un. Mais j'ai pas très bien compris l'explication avec le relais. En plus j'en avais une quinzaine de mon ancien boitier je sais plus ou je les ais mis <_<
En tous cas merci à tous pour votre aide
:) :) :)
qui n'avance, recul...

#12 Belmeca

    Fondateur

  • Administrateurs
  • 4141 messages
  • Ville:Nord
  • Pays::France
  • Marque et modèle::Chrysler voyager TD 2.5
  • Année::1995
  • Energie::Dièsel
  • Km actuel::499985

Posté 03 August 2020 - 10H36

il faut régler ce problème de courant qui n'arrive pas avant de changer le bloc contenant les 2 ventilateurs, sinon tu ne sera plus avancé si le jus n'arrive pas

#13 krezii

    Apprenti confirmé

  • Membres
  • PipPipPip
  • 37 messages
  • Votre age::53
  • Ville:Goussainville
  • Pays::france
  • Marque et modèle::chrysler voyager 2.5crd LX
  • Année::2002
  • Energie::DIESEL
  • Km actuel::208000

Posté 03 August 2020 - 10H50

Ha ok merci je vais m'y atteler...
Je vous tiens au jus
qui n'avance, recul...

#14 Belmeca

    Fondateur

  • Administrateurs
  • 4141 messages
  • Ville:Nord
  • Pays::France
  • Marque et modèle::Chrysler voyager TD 2.5
  • Année::1995
  • Energie::Dièsel
  • Km actuel::499985

Posté 03 August 2020 - 10H54

Voir le messagekrezii, le 03 August 2020 - 10H34, dit :

Ok merci donc changement du bloc ventilos :unsure: Je regarde déjà pour en commander un. Mais j'ai pas très bien compris l'explication avec le relais. En plus j'en avais une quinzaine de mon ancien boitier je sais plus ou je les ais mis <_<
En tous cas merci à tous pour votre aide
:) :) :)

Papy va surement t'expliquer

c'est avec plaisir pour l'aide !

#15 krezii

    Apprenti confirmé

  • Membres
  • PipPipPip
  • 37 messages
  • Votre age::53
  • Ville:Goussainville
  • Pays::france
  • Marque et modèle::chrysler voyager 2.5crd LX
  • Année::2002
  • Energie::DIESEL
  • Km actuel::208000

Posté 03 August 2020 - 11H08

Pappyky j'ai besoin de ta lumière, tu peux m'en dire plus sur l'histoire du relais je m'y connais pas beaucoup en électricité auto et voudrai pas faire de bêtises:

-"il y a une solution pour savoir si les circuits de puissance et de ce fait savoir ce qui est correct ou HS."??
-"Il faut l'ouvrir et avec un apuit" ??
- "Ou tu a un autre relais du même type, tu l'ouvre et tu le place sur les câbles de ceux qui montent." ??

Est ce pour tester que les éléments ventilos? , après ou avant les relais ? et il censé se passer quoi généralement ?
merci pour tes conseils :)
qui n'avance, recul...





1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)