Aller au contenu


Cheminée bois pas cher, insert bois moins cher - Cheminée ethanol murale en promo -   Kit Bi-xénon H4 55W en promo ! - Alarme sans fil - Kit Vidéosurveillance moins cher

Aidez-nous à améliorer ce Forum, inscription gratuite ici

Ventilateur de refroidissement bloqué puis problème en cascade

ventilateur alternateur compte tour

19 réponses à ce sujet

#1 Francoislep

    Routard

  • Membres
  • PipPipPipPip
  • 113 messages
  • Votre age::23
  • Ville:Roussay
  • Pays::France
  • Marque et modèle::chrysler grand Voyager II
  • Année::1995
  • Energie::diesel
  • Km actuel::291 000

Posté 03 July 2021 - 07H17

Bonjour à tous !

J'ai récemment eu une grosse frayeur avec mon chrysler S2...

J'étais dans les bouchons et le moteur commençait à chauffer, il a bien chauffé jusqu'à la dernière barre blanche... mais aucun voyant ne s'est allumé. Puis de la fumée à commencée à sortir du capot... :wacko: Je m'arrête pour regardé et je me suis rendu compte que la fumée venait du moteur du ventilateur de refroidissement, qui du coup ne tournait pas.

J'ai repris la route à la fin des bouchons puis en roulant le moteur est redescendu à une température normale.
Mais 30min plus tard, l'aiguille du compte tour et de la vitesse n'affichait plus rien et le compteur kilométrique ne défilait plus.

Puis au démarrage d'après, batterie vide et donc impossible de démarrer sans pinces. J'ai vérifié plus tard et mon alternateur ne recharge plus la batterie <_<


Je ne suis pas chez moi actuellement mais j'ai prévu de racheter un ventilateur de refroidissement et de vérifier mes fusibles, relais, capteur compte tour etc dès que je peux.

Pensez-vous que mes problèmes électriques peuvent être une conséquence et une panne en cascade à cause de la chauffe du moteur dû au ventilateur qui était bloqué ?

#2 Belmeca

    Fondateur

  • Administrateurs
  • 4864 messages
  • Ville:Nord
  • Pays::France
  • Marque et modèle::Chrysler voyager TD 2.5
  • Année::1995
  • Energie::Dièsel
  • Km actuel::370110

Posté 03 July 2021 - 07H51

Tu a regardé la courroie ? car si la courroie casse, le ventilateur se met en marche a fond et peux cramer avec une surchauffe si cela dure trop longtemps

il faut aussi changé ton alternateur il a peut être fait une surcharge et fait cramer quelques trucs commer le ventilateur

il faut aussi vérifier du coup tous les fusibles et relais

#3 Francoislep

    Routard

  • Membres
  • PipPipPipPip
  • 113 messages
  • Votre age::23
  • Ville:Roussay
  • Pays::France
  • Marque et modèle::chrysler grand Voyager II
  • Année::1995
  • Energie::diesel
  • Km actuel::291 000

Posté 04 July 2021 - 04H51

Je n'avais pas pensé à la courroie, bien vu ! mais en regardant rapidement ça ne m'avais pas sauté aux yeux si c'est ça

J'ai vérifié rapidement les fusibles mais ils semblent tous être ok, je vais tester mes relais ce week-end. D'ailleurs c'est quoi la technique pour vérifier un relais ?

Je n'aurais des nouvelles que le weekend prochain car je ne suis pas chez moi en ce moment

#4 Belmeca

    Fondateur

  • Administrateurs
  • 4864 messages
  • Ville:Nord
  • Pays::France
  • Marque et modèle::Chrysler voyager TD 2.5
  • Année::1995
  • Energie::Dièsel
  • Km actuel::370110

Posté 04 July 2021 - 06H04

A l'ancienne au testeur

ou avec un appareil fait pour !
https://www.amazon.f...s_ts-doa-p_1_14

Fichier joint  testeur de relais.JPG   55.58 Ko   0 téléchargement(s)

#5 Francoislep

    Routard

  • Membres
  • PipPipPipPip
  • 113 messages
  • Votre age::23
  • Ville:Roussay
  • Pays::France
  • Marque et modèle::chrysler grand Voyager II
  • Année::1995
  • Energie::diesel
  • Km actuel::291 000

Posté 12 July 2021 - 07H54

J'ai quelques nouvelles
Je n'ai pas eu beaucoup de temps pour m'occuper mon chrysler ce weekend mais j'ai pu :
- démonter le ventilateur de refroidissement, je l'ai tester avec une batterie et il ne fait qu'un quart de tour donc je vais prendre le temps de le démonter plus tard pour voir si c'est réparable ou pas.
- J'ai vérifier le courroie de l'alternateur et pompe à eau, elle est ok
- J'ai testé tous les fusibles, ils ont tous bons

du coup il me reste à vérifier les relais, vérifier les câbles (s'il n'y en aurait pas un qui aurait chauffé voir fondu pendant la chauffe du moteur), vérifier les connectiques sur mon alternateur et mon alternateur en lui-même, et je pense que je vais aussi jeter un coup d'œil à mon capteur PMH aussi

#6 Belmeca

    Fondateur

  • Administrateurs
  • 4864 messages
  • Ville:Nord
  • Pays::France
  • Marque et modèle::Chrysler voyager TD 2.5
  • Année::1995
  • Energie::Dièsel
  • Km actuel::370110

Posté 12 July 2021 - 08H24

et aussi vérifier les fils fusibles (bien planqué) :wacko:

#7 Francoislep

    Routard

  • Membres
  • PipPipPipPip
  • 113 messages
  • Votre age::23
  • Ville:Roussay
  • Pays::France
  • Marque et modèle::chrysler grand Voyager II
  • Année::1995
  • Energie::diesel
  • Km actuel::291 000

Posté 25 July 2021 - 03H05

J'ai des nouvelles !
J'ai lu le post https://Secte et dic...ternateur-autre sur le forum minivanchrysler
Le problème expliqué est exactement le même que le mien : plus de compte tour ni affichage de vitesse puis impossible de démarrer le moteur car plus de batterie et alternateur qui ne recharge pas.

Donc j'ai également testé mon capteur PMH, dans l'ordre des 3 broches ça donnes (rond au dessus)
+ - . : isolé
- + . : isolé (je n'ai d'ailleurs même pas de continuité entre ces deux broches)

. + - : 0 Ohm
. - + : 0 Ohm (alors que j'ai de la continuité entre les deux broches)


J'en ai déduis que mon capteur pmh est mort
Je vais essayer d'en trouver et d'en acheter un autre sur internet et j'espère que ça règlera mon problème :)

#8 Belmeca

    Fondateur

  • Administrateurs
  • 4864 messages
  • Ville:Nord
  • Pays::France
  • Marque et modèle::Chrysler voyager TD 2.5
  • Année::1995
  • Energie::Dièsel
  • Km actuel::370110

Posté 25 July 2021 - 10H54

AH oui j'ai zappé ce capteur PMH (étonnant que personnes d'autres n'y a pensé), si ce n'est que cela, alors c'est super et je te le souhaite !

#9 Francoislep

    Routard

  • Membres
  • PipPipPipPip
  • 113 messages
  • Votre age::23
  • Ville:Roussay
  • Pays::France
  • Marque et modèle::chrysler grand Voyager II
  • Année::1995
  • Energie::diesel
  • Km actuel::291 000

Posté 04 August 2021 - 10H29

Problème résolu !

La semaine dernière j'ai commandé un nouveau capteur pmh (https://www.piecesau...x-14352934.html) je n'ai pas eu trop de mal à trouver d'ailleurs et ce n'est pas si cher ( environ 40€) ! :)

L'après midi même j'ai utilisé plusieurs fois mon Chrysler (toujours avec mon problème car je n'avais toujours pas reçu mon nouveau capteur), puis au bout de plusieurs démarrages je remarque que mon aiguille du compte tour et de vitesse marchaient de nouveau !
Bizarre des fois l'électronique, je n'ai touché à rien et ça c'est "réparé" tout seul

Depuis j'ai reçu le nouveau capteur pmh, je l'ai monté en lieu et place de l'ancien. Tout marche normalement : compte tour, vitesse, compteur kilométrique et l'alternateur recharge à 13,4V donc tout est ok !

#10 Francoislep

    Routard

  • Membres
  • PipPipPipPip
  • 113 messages
  • Votre age::23
  • Ville:Roussay
  • Pays::France
  • Marque et modèle::chrysler grand Voyager II
  • Année::1995
  • Energie::diesel
  • Km actuel::291 000

Posté 04 August 2021 - 10H31

Du coup pour résumer :

A priori sur les Chrysler Voyager II 2,5TD :
si l'aiguille du compte tour et de la vitesse ne fonctionne plus, si le compteur kilométrique n'augmente plus et que la batterie se vide car l'alternateur ne la recharge plus => il faut changer le capteur pmh situé sur la boite de vitesse

réparation pas chère et très facile à réaliser vu l'accès à ce capteur :)

Modifié par Francoislep, 04 August 2021 - 10H33.


#11 Francoislep

    Routard

  • Membres
  • PipPipPipPip
  • 113 messages
  • Votre age::23
  • Ville:Roussay
  • Pays::France
  • Marque et modèle::chrysler grand Voyager II
  • Année::1995
  • Energie::diesel
  • Km actuel::291 000

Posté 04 August 2021 - 10H35

maintenant je vais trouver un nouveau ventilateur moteur car le mien avait grillé

et mes deux pannes en cascade (ventilateur qui crame puis capteur pmh) ne sont pas liées

#12 Belmeca

    Fondateur

  • Administrateurs
  • 4864 messages
  • Ville:Nord
  • Pays::France
  • Marque et modèle::Chrysler voyager TD 2.5
  • Année::1995
  • Energie::Dièsel
  • Km actuel::370110

Posté 04 August 2021 - 04H00

ça ce trouve le ventilo pas de soucis, ;)

#13 Francoislep

    Routard

  • Membres
  • PipPipPipPip
  • 113 messages
  • Votre age::23
  • Ville:Roussay
  • Pays::France
  • Marque et modèle::chrysler grand Voyager II
  • Année::1995
  • Energie::diesel
  • Km actuel::291 000

Posté 04 August 2021 - 06H28

oui j'ai été en chercher un aujourd'hui
j'ai fait monter le moteur en température et le ventilo s'est bien déclenché donc tout est ok maintenant :)

#14 Belmeca

    Fondateur

  • Administrateurs
  • 4864 messages
  • Ville:Nord
  • Pays::France
  • Marque et modèle::Chrysler voyager TD 2.5
  • Année::1995
  • Energie::Dièsel
  • Km actuel::370110

Posté 04 August 2021 - 06H35

super cool, je suis content pour toi, car c'est galère une panne quand ça arrive

vérifie la prise de ton capteur, car moi c'était la prise et non le capteur qui déconné ;) (fil mal moulé dans la prise coté fil)

car si cela fonctionné sans même le changer, c'est une piste à explorer

#15 Francoislep

    Routard

  • Membres
  • PipPipPipPip
  • 113 messages
  • Votre age::23
  • Ville:Roussay
  • Pays::France
  • Marque et modèle::chrysler grand Voyager II
  • Année::1995
  • Energie::diesel
  • Km actuel::291 000

Posté 06 August 2021 - 10H02

ok je vais jeter un coup d'oeil au cas où

Et j'ai une question au niveau du déclenchement du ventilateur : sur la revue technique il est dit que le ventilo se déclenche (en petite vitesse) quand le liquide de refroidissement atteint 89°C.
Sur mon Chrysler il s'est déclenché la première fois (donc j'imagine que c'était la petite vitesse) quand l'aiguille de chauffe était quasiment au 3/4 haut.
mais je ne sais pas si cela correspond réellement à la petite vitesse du ventilo car il me semblait tourner assez vite et je ne sais pas à quelle température de liquide de refroidissement cela correspond car pas d'indication de température sur la cadran sur le tableau de bord

Fichier joint  IMG_20210806_105235.jpg   2.65 Mo   0 téléchargement(s)

Est-ce qu'on peut partir du principe que le trait du milieu sur l'afficheur de température correspond à environ 80°C ?

Modifié par Francoislep, 06 August 2021 - 10H38.






1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)