Aller au contenu


Cheminée bois pas cher, insert bois moins cher - Cheminée ethanol murale en promo -   Cigarette électronique pas cher  Kit Bi-xénon H4 55W en promo ! - Alarme sans fil - Kit Vidéosurveillance moins cher

Aidez-nous à améliorer ce Forum, inscription gratuite ici

préchauffage ne fonctionne plus 2.5td chrysler voyager

plus de préchauffage

6 réponses à ce sujet

#1 kenny63

    Apprenti

  • Membres
  • PipPip
  • 12 messages
  • Votre age::25
  • Ville:giat
  • Pays::france
  • Marque et modèle::chrysler voyager 2.5TD 1996 S2
  • Année::1996
  • Energie::diesel
  • Km actuel::4000456

Posté 22 February 2018 - 05H05

bonjour j'ai un souci mon chrysler voyager de 1995 2.5TD ne veut plus prechauffer mes bougie j'ai le voyant au tableau de bort
mais pas de 12bvolt au cul de la bougie j'ai donc suivie le tuto de belmeca que je remercie cars grâce a lui j'ai pue répares ce fils fusible qui était casse
mon souci et que il démarre mais le fusible de 30 Ampère que j'ai mi a la place de ce file fusible saute au préchauffage ma question et quelle fusible faut t'il mettre cars
la j'ai mi un 40 Ampère et sa passe mais sa me parait beaucoup merci pour vos lumière

#2 PapyKy

    Du forum CNC-PapyKyKa de PapyKy

  • Membres
  • PipPipPipPipPipPip
  • 1841 messages
  • Ville:Belgique/Charleroi/Ransart
  • Année::Chrysler Grand Voyager 2.5 TD 1995 - 580.xxx Km, 08/2017.
  • Energie::Chrysler Grand Voyager 2.5 CRD 2004 - 306.xxx Km, 02/2018.
  • Km actuel::Ford Transit 2.5 1991 - Mercedes 508D de 1975 - Toyota Cressida de 1981

Posté 22 February 2018 - 06H41

Bonsoir l'ami.

Sur bon nombres de véhicule diesel, le circuit de préchauffage est en directe sur la batterie,
C'est ce que j'ai fait sur mes deux Voyager's.

Image IPB

Ici sur le S4, idem sur le S2, et cela depuis des années.

Image IPB

Un bon relais de puissance est de mise, et de bon cables de section correcte, A plus, PapyKy.

Image IPB
Merci a Tous, PapyKy, Du Forum "CNC-PapyKyKa" du "BricAuBoisAuFer" pour les amateurs du bricolage.
Forum de PapyKy: http://cnc-papykyka.xooit.be/index.php
Sa Chaîne YouTube: https: //www.youtube .... VxZacgRq1MvHS7g

#3 Belmeca

    Fondateur

  • Administrateurs
  • 2831 messages
  • Ville:Nord
  • Pays::France
  • Marque et modèle::Chrysler voyager TD 2.5
  • Année::1995
  • Energie::Dièsel
  • Km actuel::490985

Posté 22 February 2018 - 08H13

comme indiqué en MP, il faut teste la continuité des fils fusible avec un testeur, tu le met en position bip ou en ohmmètre et tu le pique avec la pointe avec une sur le relais est ensuite en divers point du fils, tu finira par trouver ou il est coupé

question, n'a tu pas changé tes bougies de préchauffage juste avant cette panne ?

Fichier joint  post-1-0-19859600-1344287960.jpg   193.95 Ko   0 téléchargement(s)

Fichier joint  post-1-0-70306500-1344289629.jpg   192.14 Ko   0 téléchargement(s)

Fichier joint  post-1-0-95616200-1344287995.jpg   192.81 Ko   0 téléchargement(s)

#4 kenny63

    Apprenti

  • Membres
  • PipPip
  • 12 messages
  • Votre age::25
  • Ville:giat
  • Pays::france
  • Marque et modèle::chrysler voyager 2.5TD 1996 S2
  • Année::1996
  • Energie::diesel
  • Km actuel::4000456

Posté 22 February 2018 - 08H41

merci pour vos réponse après plusieurs teste il s’avantère que le fusible de 40 Ampère fonctionne bien belmeca non pas de changement de bougie elle on 2 ans des bosch
le problème et survenu après changement de culasse et son joint plusieurs redémarrage de plus en plus difficile jusque au jour ou elle n'a plus voulut démarres c’était bien ce file fusible qui était casser a l’intérieur
et ne fessait plus contacte tout et rentres dans l'ordre merci papyky pour tes montage pas si bête et que a l’avenir cela sera plus simple a répares

#5 Belmeca

    Fondateur

  • Administrateurs
  • 2831 messages
  • Ville:Nord
  • Pays::France
  • Marque et modèle::Chrysler voyager TD 2.5
  • Année::1995
  • Energie::Dièsel
  • Km actuel::490985

Posté 22 February 2018 - 10H31

Voir le messagekenny63, le 22 February 2018 - 08H41, dit :


le problème et survenu après changement de culasse et son joint plusieurs redémarrage de plus en plus difficile jusque au jour ou elle n'a plus voulut démarres c’était bien ce file fusible qui était casser a l’intérieur

vérifie que les barrettes en cuivre recouvert de plastique noir des bougies n'ont pas était monté à l'envers, cela arrive souvent et la barre touche la culasse et hop court-circuit

#6 PapyKy

    Du forum CNC-PapyKyKa de PapyKy

  • Membres
  • PipPipPipPipPipPip
  • 1841 messages
  • Ville:Belgique/Charleroi/Ransart
  • Année::Chrysler Grand Voyager 2.5 TD 1995 - 580.xxx Km, 08/2017.
  • Energie::Chrysler Grand Voyager 2.5 CRD 2004 - 306.xxx Km, 02/2018.
  • Km actuel::Ford Transit 2.5 1991 - Mercedes 508D de 1975 - Toyota Cressida de 1981

Posté 22 February 2018 - 11H03

Vrais, ce que dit, BelMéca, les barrettes, sont de la M......e.

C'est bien pour cela que je modifie, et met un câble sur chaque bougie, vers le relais,
En plus, quand tu a un doute, c'est bien plus facile pour savoir, si oui ou non, elle sont Ok ou Ko.

En plus, partir d'un simple câble, vers quatre bougies, il y a des pontages, et cela crée souvent des point 'chaud',
Donc des problèmes, de puissance, donc a évité, tout mes câbles sont souder, pour plus de sécurité.

Mais encore une fois, c'est mon avis et MON véhicule, et je fait........,

A plus, PapyKy,

Qui a pousser son S2 a plus de 580.000 Km, achat au 1er acheteur véhicule neuf. Image IPB
Avec sont groupe moteur & boite a vitesses.
Merci a Tous, PapyKy, Du Forum "CNC-PapyKyKa" du "BricAuBoisAuFer" pour les amateurs du bricolage.
Forum de PapyKy: http://cnc-papykyka.xooit.be/index.php
Sa Chaîne YouTube: https: //www.youtube .... VxZacgRq1MvHS7g

#7 kenny63

    Apprenti

  • Membres
  • PipPip
  • 12 messages
  • Votre age::25
  • Ville:giat
  • Pays::france
  • Marque et modèle::chrysler voyager 2.5TD 1996 S2
  • Année::1996
  • Energie::diesel
  • Km actuel::4000456

Posté 23 February 2018 - 12H29

oui je pense faire ce genre de montage pour mes bougie le mien a 480000 klm moteur boite origine voiture de première main aussi
belmeca mes barrette sont pourtant dans le bon sens mais peut être une erreur de manipulation de ma part





1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)